Motorcykel och mopeder

Hjälp!Vad gör jag för fel när jag startar mopeden?

2015-02-26 14:02 #0 av: förvirrings

Hej! Jag köpte en begagnad moped igår, en Baotian Classic (Basic) från 2011. Körde den säkert 3 mil igår och den gick hur bra som helst, och startade med bara ett klick på försök ett. Verkligen ett jättefin moped

Men nu när jag skulle starta den gick den inte igång, försökte två gånger men sedan vågade jag inte mer då jag är alldeles för rädd för att göra sönder nåt för att försöka en lägre stund utan att fråga runt först. 

Behövde ställa den utomhus bara över natten men de förra ägarna sa att den stått inomhus. 

Är det något som jag gör fel, står någon knapp fel eller är mopeden trasig?

Är verkligen inte kunnig,  men är jättetacksam för alla seriösa svar jag får till hjälp just nu!

Anmäl
2015-02-26 14:10 #1 av: Surpan

Kan ju vara kylan. Har du försökt kicka igång den?

/Surpan
Medarbetare på Hår iFokus

Anmäl
2015-02-26 14:19 #2 av: förvirrings

Nej, det tror jag inte jag klarar av själv om jag ska vara ärlig. Innebär det att det är permanenta skador eller kommer den kunna starta normalt?

Anmäl
2015-02-26 14:23 #3 av: Surpan

Det är svårt att veta, men om det starta normalt igår kan den ju inte vara helt paj Skämtar Dum fråga, men strömbrytarn på styret är inte i?

/Surpan
Medarbetare på Hår iFokus

Anmäl
2015-02-26 14:30 #4 av: förvirrings

Åh, nej jag hoppas verkligen inte det då jag hade en moped i höstas som bara krånglade...! 

Haha, inga frågor är dumma utan det är bara jag som inte kan något, var sitter den? Eller har den något annat namn? ;)

Anmäl
2015-02-26 14:36 #5 av: Surpan

Det är den med blixten på. På styret Glad

/Surpan
Medarbetare på Hår iFokus

Anmäl
2015-02-26 14:43 #6 av: förvirrings

Jaha :)

Den trycker jag ju på när jag startar, eller hur menar du med sitter i?

Anmäl
2015-02-26 14:46 #7 av: Surpan

#6 Att den fastnat på nått konstigt sätt eller så, hände mig en gång. 

/Surpan
Medarbetare på Hår iFokus

Anmäl
2015-02-26 17:10 #8 av: Jimmy.L

Jag gissar det är batteriet som laddas ur, nu när det är kallt. Har du testat att kicka igång den? Den förra ägaren gjorde denna någon underhållsladdning av batteriet det är vanligt att batteriet laddas ur när den står i flera månader utan att man kör då behöver du ett nytt batteri.

Anmäl
2015-02-26 17:57 #9 av: förvirrings

Tror inte att den hade stått så länge, bara någon månad. 

Men det borde ha varit på grund av kylan för när pappa försökte så startade den, blev varm och sedan kunde jag starta den lika enkelt som igår! 

Anmäl
2015-02-26 19:48 #10 av: Jimmy.L

#9 Då var den kall, kicka igång den i stället på morgonen så skonar du elstarten.

Anmäl
2015-02-27 13:30 #11 av: Gasoline

Skönt att det löste sig för dig förvirrings :-)

Och vilken bra support i tråden, ni är toppen! :-)

Anmäl
2015-03-04 21:22 #12 av: Zepp

Finns det ingen choke mekanism på de mopederna?

På min tid fanns inget sådant.. men en flödarknapp som man tryckte på så att bensinnivån i förgasaren steg.

Vid kallt väder kan det behövas en fetare blandning för att den skall starta.

Ljuva dröm att som en svensk se ut, att få lära sig att veta hut.

Anmäl
2015-03-05 07:25 #13 av: Cragan

#12 om den är som farsgubbens så är det elektronisk choke 

Sajtvärd på  http://fjaderfa.ifokus.se  http://djurskydd.ifokus.se/

Anmäl
2015-03-05 08:06 #14 av: Jimmy.L

#12 Inte på EU-modellerna och framförallt inte Kinamopeder.

Anmäl

Det finns en till kommentar till den här diskussionen. Den är bara synlig för medlemmar på iFokus. För att läsa kommentaren, logga in eller registrera dig på iFokus.