Felsök och reparationer

Fordson dexta lite knas

2009-05-24 19:44 #0 av: Ek--

Jag startade precis upp min gamla dexta som jag äntligen fixat som stått o damma på logen, men den frikopplar inte, jag fick slå in backen för att få ut den och undrar nu om det bara kan vara för lite olja i låda/bakaxel lr så? ska ut o kolla o smörja lite nu.

tack för svar

MvH Richard

Anmäl
2009-05-24 21:24 #1 av: leo-

Låter som att lamellen har klibbat fast. funkade kopplingen när du hade slagit i backen???

ganska vanligt när fordon har stått ett tag. den brukar lossna om man lägger i en växel kopplar och kör ett par ggr med starten

olja i låda och bakaxel har inte med det att göra om du inte har ett läckage som träffar lamellen och får den att klibba

Anmäl
2009-05-24 22:43 #2 av: Ek--

den funkade inte, vi va tvungen att slå av den för att få stop.

ok så 1an i o köra korta varv på startmotorn ? o hoppas den lostnar

Anmäl
2009-05-24 22:55 #3 av: leo-

ha kopplingen nertrampad när du gör det

Har varit med om folk som har knackat på svänghjulet så har det lossnat av vibrationerna

Men som du skriver i 2 gjorde jag på en fenmerca som stått i 15 år och den lossnade fint

sedan borde man egentligen plocka ner och kolla/Byta grejorna så att man inte förstört nåt för det är lätt hänt isynnerhet om det är lite äldre och klenare prylar

 

Anmäl
2009-05-24 23:35 #4 av: Ek--

va ut nu o testa knycka lite me startmotorn me 1an i och kopplingen nertrampad, den starta o gick frammåt det va väl det ända som hände, inget släppte.. vet inte vad det kan va, kan man kanske ta en sväng runt på lägden här o trampa på kopplingen lite och så, ger väl inte själva ryck effecten men ändå.

annars vet jag inte vad man ska göra, har ingen koll på hur lamellen sitter så man kan gå på problemet på en gång heller.

kan litegranna men inget gearhead.

Anmäl

Bli medlem på iFokus

För att kunna delta i diskussionen måste du bli medlem på iFokus. Det går snabbt, enkelt, och kostar ingenting. Medlemskapet ger dig tillgång till över 300 sajter.