Felsök och reparationer

Krånglandee EU-moppe?

2009-04-26 00:57 #0 av: Invisible

Jag köpte en EU-moppe 2007, och mopeden var då helt ny. Det är en Motor Mania Speedy, en sk "kinamoppe". Men den har nu slutat fungera, startar inte och läcker bensin.

 

Någon som har någon aning om vad det kan vara för fel, och isf lösning på detta?

Anmäl
2009-04-26 02:35 #1 av: leo-

Har du inte garanti på den ????

Annars lyfter du på sadeln och lossar skruvarna i botten på lådan så får du ut lådan och rakt ner sitter motorn och ovanpå den sitter förgasaren

nu blir det komplicerat om du står i samma riktning som du gör när du kör moppen så på vänster sida sitter nåt som ser ut som en fjäder (det är gasreglaget ) och i riktning bakåt sitter en liten svart kontakt med en sladd i

följ denna sladden brukar gå bakåt tills du hittar en skarv, dela den där och det hela är fixat

det du gör är att du tar bort automatiska choken på det sättet och den har jag varit med om att den skapar dom symtom du skriver om. om den hänger sig får mopeden för mycket bensin och kan inte starta pga det

lite svårt att berätta hur det ser ut när man inte har en bild men har du kamera och kan lyfta på lådan under sadeln och ta en bild rakt ner så kan jag berätta bättre vilken kontakt jag menar

Det kan funka att knacka på den men det gjorde det inte när jag höll på med samma problem

Anmäl
2009-04-28 01:11 #2 av: hockne

Kolla så att luft filtret inte är igensatt,

min syster dotter hade samma problem.

Och då va det luft filtret.

Anmäl
2009-04-28 22:16 #3 av: Invisible

Jag har skrivit fel.. Skäms Moppen startar visst, men det läcker bensin när moppen är igång.

Anmäl
2009-04-29 02:19 #4 av: hockne

kollat alla slangar?

Vart läcker den från?

 

Anmäl

Bli medlem på iFokus

För att kunna delta i diskussionen måste du bli medlem på iFokus. Det går snabbt, enkelt, och kostar ingenting. Medlemskapet ger dig tillgång till över 300 sajter.